Problème de configuration de Windows live mail depuis changement pour laposte.net

Le bon endroit pour parler des applications et jeux Windows 8
Dogonyaro
Messages : 1
Inscription : 16 mars 2018, 18:19

Problème de configuration de Windows live mail depuis changement pour laposte.net

Messagepar Dogonyaro » 22 mars 2018, 12:59

Bonjour à tous,

J'ai récemment changé de fournisseur fibre et suis passée de SFR à laposte.net. J'ai une messagerie pro sur windows live mail. Je reçois bien les mails mais impossible d'envoyer les courriers. J'ai regardé le tuto https://www.windows8facile.fr/windows-l ... l-laposte/ et tenté de configurer le smtp sortant, mais ça ne marche pas. J'obtiens le message d'erreur suivant:
Impossible d'envoyer le message, car le serveur a refusé l'adresse de messagerie de l'expéditeur.
L'adresse de messagerie de l'expéditeur était 'hb@xxxx'.
Erreur de serveur : 550
Réponse du serveur : 550 5.5.0 Authentification requise. Authentication Required. LPN105_402
Serveur : 'smtp.laposte.net'
Numéro d'erreur Windows Live Mail : 0x800CCC78
Protocole : SMTP
Port : 465
Sécurisé (SSL) : Oui

Pour les serveurs j'ai conservé la configuration de base pour les courriers entrant et j'ai juste changé le SMTP sortant. Donc:
serveur courrier entrant POP 3 : pop.fr.oleane.com (hébergement chez orange business service).
SMTP sortant: smtp.laposte.net
Ouvrir une session en utilisant l'authentification en texte clair
Serveur courrier sortant: je n'ai pas coché la demande d'authentification

En avancé:
courrier sortant SMTP: 465
J'ai coché "Ce serveur nécessite une connexion sécurisée SSL"
Courrier entrant (POP 3): 110

Merci par avance pour vos réponses!
Hélène

Avatar de l’utilisateur
Julien
Contributeur en or
Messages : 2409
Inscription : 12 avr. 2013, 12:42

Re: Problème de configuration de Windows live mail depuis changement pour laposte.net

Messagepar Julien » 22 mars 2018, 17:08

Bonjour,

Dans le cas du tutoriel, il est indiqué "Authentification requise" ce qui amène le SMTP à utiliser l'adresse e-mail laposte.net comme identifiant.
Ici, ce n'est pas le cas et voilà pourquoi il y a une erreur d'envoi car on n'a pas de compte Laposte.net.

A essayer :
- soit le smtp.laposte.net sur le port 25 en désactivant le SSL et l'Authentification requise.
- soit configurer le smtp Oleane puisque le POP a cette configuration : smtp.fr.oleane.com

Dans tous les cas, vider la Boite d'envoi avant de modifier ces paramètres puis essayer de s'envoyer un mail sur l'adresse hb@ ou sur une autre adresse personnelle.


Revenir vers « Applications et jeux »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité