Perte Bureau Windows Server 2016 suite à un SYSPREP

La dernière version de Windows Server
Flagdidou
Messages : 1
Inscription : 15 mars 2018, 20:11

Perte Bureau Windows Server 2016 suite à un SYSPREP

Messagepar Flagdidou » 15 mars 2018, 20:20

Bonjour,

J'ai fais un Sysprep sur un des mes serveurs 2016, il a redémarré et je n'ai plus rien d'affiché sur le bureau, ni barre de tâche, ni icônes, rien.
Je peux ouvrir mon explorer en passant par le gestionnaire de tache et en lançant une nouvelle tâche.
Les services fonctionnent correctement.
Quelqu'un aurait une idée de piste pour réparer ma bourde ? :?
Dessus j'ai une AD/DS , DNS et DHCP.
Quelqu'un connait-il la commande pour lancer le gestionnaire de serveur? Edit: ServerManager.exe
Merci d'avance pour vos comm...

Didier.

Avatar de l’utilisateur
Julien
Contributeur en or
Messages : 2376
Inscription : 12 avr. 2013, 12:42

Re: Perte Bureau Windows Server 2016 suite à un SYSPREP

Messagepar Julien » 16 mars 2018, 09:32

Bonjour,

Un simple "servermaneger" dans Exécuter va ouvrir le Gestionnaire de serveur.

Un essai à faire : se connecter avec un autre compte utilisateur (si possible une copie de Administrateur local), il devrait à mon avis disposer d'un profil propre et fonctionnel.
Ensuite, peut-être supprimer le profil original pour le recréer. C'est délicat si c'est un serveur de prod mais ça permettrait d'utiliser la session Admin d'origine sur ce serveur.


Revenir vers « Windows Server 2016 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité